Temat: Terkotanie po serwisie Laguna 2

Witam, szukam gdzieś konkretnej informacji bo każdy mówi coś innego...  smile Pojechałem dziś na "serwis" gdzie napełniono układ w renault laguna 2, po czym odpalono klimatyzację i zaczęła terkotac a nie chłodzi. Każdy mówi coś innego od zatartego kompresora przez cewkę do sprzegielka. Wyczytałem gdzie w necie że takich układów nie uruchamia się od razu po napełnieniu ????
Dołączam link do filmików
https://drive.google.com/folderview?id= … 78xk7GdMWW

Ostatnio edytowany przez Lalunia (2021-07-13 16:16:12)

2

Odp: Terkotanie po serwisie Laguna 2

Lepiej powiedz ile czasu ta klima stała bez czynnika i oleju?

forum.klimatyzacja.pl

3

Odp: Terkotanie po serwisie Laguna 2

hrabiap napisał/a:

Lepiej powiedz ile czasu ta klima stała bez czynnika i oleju?

w zupełności na sucho nie stała, była używana, później przez zimę wiadomo że mniej, no i teraz pojechała na serwis. W aucie jest klimatronic więc nawet w zimie czasami komputer załączał kompresor.

4

Odp: Terkotanie po serwisie Laguna 2

A ile ściągnięto czynnika i ile odseparowano oleju z układu. Rozumię, że układ jest jednoportowy, czy dwu?

5

Odp: Terkotanie po serwisie Laguna 2

obser napisał/a:

A ile ściągnięto czynnika i ile odseparowano oleju z układu. Rozumię, że układ jest jednoportowy, czy dwu?

nie znam się na tym ale chyba jedno, jeśli chodzi o podłączenie to jedno. Nie mam przy sobie wydruku ale nie dużo ściągnęło, nie wiem jak ma to wyglądać bo zeszło z tym wszystkim z 20min gdzieś inni mówili o 2h i zostawieniu auta.

6

Odp: Terkotanie po serwisie Laguna 2

Jak masz wydruk, to jest istotne. Przy wczorajszych temperaturach raczej wczesne odpalenie nie było przyczyną awarii, bo jest małe prawdopodobieństwo zalania sprężarki. Takie rzeczy z czekaniem godzinę na odpalenie to tylko w mądrościach mistrza Klimka w TVN. Jak miałeś mało, to po prostu teraz sprężarka zaczęła działać jak należy a nie na luziku na granicy załączenia i wyszło zużycie tego elementu. Taki dość krótki ten pit-stop z napełnieniem, ciekawe ile ściągnęli,odseparowali oleju i osuszali. Wklejasz linki, a nie podasz posiadając wydruk bardzo ważnych informacji.

7

Odp: Terkotanie po serwisie Laguna 2

obser napisał/a:

Jak masz wydruk, to jest istotne. Przy wczorajszych temperaturach raczej wczesne odpalenie nie było przyczyną awarii, bo jest małe prawdopodobieństwo zalania sprężarki. Takie rzeczy z czekaniem godzinę na odpalenie to tylko w mądrościach mistrza Klimka w TVN. Jak miałeś mało, to po prostu teraz sprężarka zaczęła działać jak należy a nie na luziku na granicy załączenia i wyszło zużycie tego elementu. Taki dość krótki ten pit-stop z napełnieniem, ciekawe ile ściągnęli,odseparowali oleju i osuszali. Wklejasz linki, a nie podasz posiadając wydruk bardzo ważnych informacji.

Odkopałem wydruk i masz rację, a na czasach się nie znam ale odsysanie trwało jak patrzę na wydruk 10min i napełnianie też 10. Odessanie 0ml oleju i 30g czynnika.

8

Odp: Terkotanie po serwisie Laguna 2

No to układ miałeś można określić jako pusty. Sprężarka dostała nomonalne obciążenie i zaczęły się kłopoty. Nawet zbyt mała próżnia jak mniemam 10 min zaszkodzić w sumie nie mogła. Po prostu dojechałeś sprężarkę małą ilością czynnika i brakiem jego obiegu. Dziwne, ze przy tak małej ilości odzysku bez problemu i wywiadu napełnionio Ci układ (bezprawnie, choć normy UE uważam za głupie, ale tu ubytek był nie do przyjęcia).

9

Odp: Terkotanie po serwisie Laguna 2

obser napisał/a:

No to układ miałeś można określić jako pusty. Sprężarka dostała nomonalne obciążenie i zaczęły się kłopoty. Nawet zbyt mała próżnia jak mniemam 10 min zaszkodzić w sumie nie mogła. Po prostu dojechałeś sprężarkę małą ilością czynnika i brakiem jego obiegu. Dziwne, ze przy tak małej ilości odzysku bez problemu i wywiadu napełnionio Ci układ (bezprawnie, choć normy UE uważam za głupie, ale tu ubytek był nie do przyjęcia).

okej dzięki za info, może jeszcze jesteś w stanie podpowiedzieć co do wymiany? Sprężarka i co jeszcze.