1

(13 odpowiedzi, napisanych Klimatyzacja samochodowa)

panowie  a czy  możliwe że układ jest prze olejony? i ztąd te problemy, tak jak wspomniałem nie działa po nocy lub po dłuższym postoju

2

(13 odpowiedzi, napisanych Klimatyzacja samochodowa)

musi do mnie auto pojawic sie ponownie ,  obecnie nie mam jak sprawdzic

forum.klimatyzacja.pl

3

(13 odpowiedzi, napisanych Klimatyzacja samochodowa)

zawor jak wspomnialem byl wymieniony na drugi, objaw ten sam, nawet został podmieniony drugi sprawny kompresor, także bez zmian

4

(13 odpowiedzi, napisanych Klimatyzacja samochodowa)

cisnienie jest prawidlowe  czujnik z manometrami  pokrywa sie ,
o ktorym mowisz zaworze  ?,  po prostu jak auto zimne  po wlaczeniu Ac klima nie rusza , musi jechac pare km lub dostac mocno w pedał np przez 2 km i zaczyna chłodzić  dobrze

5

(13 odpowiedzi, napisanych Klimatyzacja samochodowa)

po właczeniu choinki AC pojawia sie napiecie na zaworze sterujacym od 3-6 v z tego co pamietam .
rok auta 2005

Witam wszystkich wink
Borykam sie z dylematem ,  jak jest gorąco   po wlaczeniu AC klimatyzacja zacznie chłodzić  dopiero po przejechaniu dystansu okolo 8-12km (tak jak by sie dopiero właczyła)
.
Lecz gdy,jest chłodniej,   załaczy sie wcześniej, choć też nie od razu

zawór sterujacy w kompresorze nowy , napiecie na zawor jest po właczeniu AC, kompresor podmieniony na drugi to samo.
czujnik cisnienia nowy. manometry stoją sad

klimatyzacja nabita odpowiednia ilością,
czujnik temp zewn jak i wewnetrznej prawidłowe wartosci.

z tego co zaobserwowałem , jak zimne auto, włacze AC  cisnienie na czujniku jest  np 5atm,  jak chodzi pojaz  cisnienie powoli wzrasta np po okolo 20 min pracy na postoju uroslo do 7,5 atm. Tak jak by potrzebowało cisnienia aby przepchac

jak śadzicie zabity osuszacz i blokuje przepływ?  czy moze zawor rozprezny  nie rozpreza i przepuszcza

wentylatory sprawne smile

dzieki każda sugestia cenna